RubyGems.org

xn.rb

0.0.2

Aims to provide a semantic wrapper for the XN Logic graph-db application framework's REST API.

installgem install xn.rb
Authors

David Colebatch, Darrick Wiebe

262 total downloads 262 for this version
Owners

2e0c896fa2a199ff5db2071243fcb2ba

Gemfile
gem 'xn.rb', '~> 0.0.2'
Versions
  1. 0.0.2 February 26, 2014 (9.5 KB)
Runtime Dependencies
  1. highline >= 0