RubyGems Navigation menu

xpcomcore-rubygem 0.6.4

Gem to allow for using XPCOMCore via RubyGems

Gemfile
          gem 'xpcomcore-rubygem', '~> 0.6.4'
  
  
  
  
  
  
  

install
          gem install xpcomcore-rubygem
  
  
  
  
  
  
  

Total downloads 18,268

For this version 1,491

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.4 - October 24, 2009 (266 KB)
  2. 0.6.3 - October 21, 2009 (265 KB)
  3. 0.6.2 - October 16, 2009 (263 KB)
  4. 0.6.0 - October 15, 2009 (262 KB)
  5. 0.5.3 - October 12, 2009 (40 KB)
Show all versions (14 total)

Development Dependencies: