RubyGems Navigation menu

xplane 0.0.1

Gem for communicate with X-Plane via UDP packages

Gemfile
          gem 'xplane', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xplane
  
  
  
  
  
  
  

Authors:

  • Eloy Gomez

Owners:

Licenses:

  • MIT

Total downloads 477

For this version 477

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 18, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: