RubyGems Navigation menu

xproxy 0.0.1

A Rack compatible HTTP Proxy

Gemfile
          gem 'xproxy', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install xproxy -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Adam Jahn

Owners:

Total downloads 1,597

For this version 765

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - June 20, 2012 (5.5 KB)
  2. 0.0.1 - June 14, 2012 (6 KB)

Runtime Dependencies:

Development Dependencies: