RubyGems Navigation menu

xspec 0.2.0

yeah

Gemfile
          gem 'xspec', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install xspec
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 818

For this version 202

Required Ruby Version: >= 2.1.0

Links:

Versions:

  1. 0.2.0 - August 10, 2014 (19 KB)
  2. 0.1.0 - July 29, 2014 (18 KB)
  3. 0.0.2 - July 20, 2014 (18 KB)
  4. 0.0.1 - July 20, 2014 (18 KB)