RubyGems Navigation menu

xstreamly 0.6.10

Send X-Stream.ly messages and manage callbacks

Gemfile
          gem 'xstreamly', '~> 0.6.10'
  
  
  
  
  
  
  

install
          gem install xstreamly -v 0.6.10
  
  
  
  
  
  
  

Authors:

  • Brian Willard

Owners:

Total downloads 12,028

For this version 902

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.1 - February 16, 2012 (5 KB)
  2. 0.6.11 - November 1, 2011 (5 KB)
  3. 0.6.10 - November 1, 2011 (5 KB)
  4. 0.6.9 - November 1, 2011 (4.5 KB)
  5. 0.6.8 - November 1, 2011 (4.5 KB)
Show all versions (14 total)

Runtime Dependencies: