RubyGems Navigation menu

xstring 0.0.6

Ruby String extensions - currently only one extension: to_class

Gemfile
          gem 'xstring', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install xstring -v 0.0.6
  
  
  
  
  
  
  

Total downloads 2,624

For this version 834

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - April 11, 2012 (6 KB)
  2. 0.0.6 - April 10, 2012 (5.5 KB)
  3. 0.0.1 - April 10, 2012 (5.5 KB)

Development Dependencies: