RubyGems.org

xtendr

0.1.0

Xtendr provides access to extended file system attributes. Ruby 1.9 compatible.

installgem install xtendr
Authors

Louis J. Scoras

1,152 total downloads 1,152 for this version
Owners

51a34236538906ab994cf9f2e533d14d

Gemfile
gem 'xtendr', '~> 0.1.0'
Versions
  1. 0.1.0 February 22, 2010 (7 KB)
Development Dependencies
  1. yard >= 0