RubyGems Navigation menu

xtify 0.0.2

Client library for Xtify's API

Versions:

  1. 0.0.2 - May 14, 2013 (9 KB)
  2. 0.0.1 - May 7, 2013 (9 KB)

Runtime Dependencies:

Authors:

  • Jonathan Bell

Owners:

3586b4a40469cde6d7df80dc8a01dd14Bf04171857681f14ecd6add64bc30e82

Total downloads 2,837

For this version 2,262

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'xtify', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install xtify = Copy to clipboard Copied!

Links: