RubyGems Navigation menu

ya 0.1.0

Ya is a simple authentication system which uses a YAML flat file to store directory info.

Gemfile
          gem 'ya', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install ya -v 0.1.0
  
  
  
  
  
  
  

Total downloads 6,518

For this version 1,252

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - November 26, 2009 (6.5 KB)
  2. 0.3.1 - November 26, 2009 (6.5 KB)
  3. 0.3.0 - November 25, 2009 (7 KB)
  4. 0.2.0 - November 23, 2009 (7 KB)
  5. 0.1.0 - November 23, 2009 (7 KB)

Development Dependencies: