RubyGems Navigation menu

ya_acl 0.0.7

Yet Another ACL

Gemfile
          gem 'ya_acl', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install ya_acl
  
  
  
  
  
  
  

Authors:

  • Mokevnin Kirill

Owners:

Total downloads 4,326

For this version 3,353

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - December 1, 2012 (9 KB)
  2. 0.0.6 - February 21, 2012 (9.5 KB)

Runtime Dependencies:

Development Dependencies: