RubyGems Navigation menu

ya_yahoo_weather 0.0.3

A gem to call yahoo weather

Gemfile
          gem 'ya_yahoo_weather', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install ya_yahoo_weather
  
  
  
  
  
  
  

Total downloads 3,433

For this version 1,200

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 9, 2011 (6 KB)
  2. 0.0.2 - June 2, 2011 (5.5 KB)
  3. 0.0.1 - June 1, 2011 (3.5 KB)

Runtime Dependencies:

Development Dependencies: