RubyGems Navigation menu

yacan 0.1.1

YaCan is a wrapper for Yahoo Japan Text Analysis Web API

Gemfile
          gem 'yacan', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install yacan
  
  
  
  
  
  
  

Total downloads 2,254

For this version 1,258

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 30, 2011 (11 KB)
  2. 0.1.0 - April 30, 2011 (10 KB)

Runtime Dependencies: