RubyGems Navigation menu

yacc_shave 0.0.1

Shaving yaccs

Gemfile
          gem 'yacc_shave', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yacc_shave
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 291

For this version 291

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - April 14, 2014 (9.5 KB)

Runtime Dependencies: