RubyGems Navigation menu

yacl 1.0.0

YACL is your application configuration library.

Gemfile
          gem 'yacl', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install yacl
  
  
  
  
  
  
  

Authors:

  • Jeremy Hinegardner

Owners:

Cff2d90ae70bbbb5d4865d8412159f85

jjh

Total downloads 1,276

For this version 1,276

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 28, 2012 (26 KB)

Runtime Dependencies: