RubyGems Navigation menu

yad 0.0.4

Yad: Yet Another Deployer

Gemfile
          gem 'yad', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yad
  
  
  
  
  
  
  

Authors:

  • Don Barlow

Owners:

Total downloads 1,430

For this version 1,429

Required Ruby Version: None

Links: