RubyGems Navigation menu

yahoo 2.0.0

This library makes it easy to implement Yahoo's web services APIs.

Gemfile
          gem 'yahoo', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install yahoo
  
  
  
  
  
  
  

Total downloads 10,398

For this version 6,073

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - January 11, 2010 (6 KB)
  2. 1.1.1 - November 27, 2006 (6 KB)
  3. 1.1.0 - June 16, 2006 (6 KB)
  4. 1.0.0 - June 10, 2006 (6 KB)