RubyGems Navigation menu

yahoo-japanese-analysis 0.1.2

Yahoo! Japan Text Analysis API Wrapper.

Gemfile
          gem 'yahoo-japanese-analysis', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install yahoo-japanese-analysis
  
  
  
  
  
  
  

Authors:

  • rhysd

Owners:

Licenses:

  • MIT

Total downloads 1,444

For this version 565

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 11, 2013 (15.5 KB)
  2. 0.1.1 - May 6, 2012 (8 KB)