RubyGems Navigation menu

yam-contacts 1.2.4.1

A universal interface to grab contact list information from various providers including Yahoo, AOL, Gmail, Hotmail, and Plaxo.

Gemfile
          gem 'yam-contacts', '~> 1.2.4.1'
  
  
  
  
  
  
  

install
          gem install yam-contacts
  
  
  
  
  
  
  

Total downloads 8,228

For this version 8,228

Required Ruby Version: None

Links:

Versions:

  1. 1.2.4.1 - October 17, 2011 (15.5 KB)

Runtime Dependencies: