RubyGems.org

yam

0.0.1

Placeholder for Yammer's Ruby API

installgem install yam -v 0.0.1
Authors

Jordi Bunster

13,016 total downloads 1,219 for this version
Owners

Def5902fe210ca1cb5152621f1effc89A4645950aec111e6f4b94d0dff99e69980d523fa1887e312f5485144e8a1ac7b

Gemfile
gem 'yam', '~> 0.0.1'
Versions
  1. 2.3.0 April 2, 2014 (41 KB)
  2. 2.2.0 February 3, 2014 (41 KB)
  3. 2.1.2 February 3, 2014 (41 KB)
  4. 2.1.1 December 16, 2013 (41 KB)
  5. 2.1.0 December 16, 2013 (41 KB)
Show all versions (16 total)