RubyGems Navigation menu

yami 0.1.0

Yaml persisted config

Gemfile
          gem 'yami', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yami
  
  
  
  
  
  
  

Authors:

  • softprops

Owners:

Total downloads 1,457

For this version 1,457

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 15, 2009 (5 KB)