RubyGems Navigation menu

yaml_adapter 0.0.1

Gem yaml_adapter provides functionality based on ActiveRecord for group of YAML files.

Gemfile
          gem 'yaml_adapter', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yaml_adapter
  
  
  
  
  
  
  

Authors:

  • Paweł Placzyński

Owners:

Total downloads 2,026

For this version 1,070

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 21, 2011 (8 KB)
  2. 0.0.0 - April 20, 2011 (7.5 KB)