RubyGems Navigation menu

yaml_conf 0.0.1

Organize your Rails application configuration into a YAML file

Gemfile
          gem 'yaml_conf', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yaml_conf -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,807

For this version 768

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - December 4, 2013 (7 KB)
  2. 0.1.1 - June 21, 2012 (7 KB)
  3. 0.1.0 - June 21, 2012 (7 KB)
  4. 0.0.1 - June 21, 2012 (7 KB)

Runtime Dependencies: