RubyGems Navigation menu

yamlade 0.0.2

Do a YAML file, and Yamlade take care of the HTML forms for you

Gemfile
          gem 'yamlade', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install yamlade
  
  
  
  
  
  
  

Authors:

  • Mickael Riga

Owners:

Total downloads 2,437

For this version 1,241

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 4, 2011 (7.5 KB)
  2. 0.0.1 - June 1, 2010 (7.5 KB)