RubyGems Navigation menu

yamlig 0.0.1

Just an easy way to load config

Gemfile
          gem 'yamlig', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yamlig
  
  
  
  
  
  
  

Total downloads 837

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 5, 2013 (5.5 KB)