RubyGems Navigation menu

yammer-client 0.1.8

A Ruby wrapper for accessing Yammer's REST API

Versions:

  1. 0.1.8 - June 13, 2013 (36 KB)
  2. 0.1.7 - June 13, 2013 (35.5 KB)
  3. 0.1.6 - May 28, 2013 (35.5 KB)
  4. 0.1.5 - April 29, 2013 (35 KB)
  5. 0.1.4 - April 29, 2013 (33.5 KB)
Show all versions (9 total)

Authors:

  • Kevin Mutyaba

Owners:

80d523fa1887e312f5485144e8a1ac7b

Total downloads 5,847

For this version 1,325

Show all versions (9 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'yammer-client', '~> 0.1.8' = Copy to clipboard Copied!

install:
gem install yammer-client = Copy to clipboard Copied!

Links: