RubyGems Navigation menu

yammer_api 0.1.0

Ruby wrapper for Yammer API, using OAuth 2.0

Gemfile
          gem 'yammer_api', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yammer_api
  
  
  
  
  
  
  

Authors:

  • Magdalena Sikorska

Owners:

Total downloads 870

For this version 870

Required Ruby Version: None

Links: