RubyGems Navigation menu

yandex-metrica-rails 0.1.4

Rails 3 helpers to manage Yandex Metrica and other services.

Versions:

  1. 0.1.4 - April 18, 2013 (8 KB)
  2. 0.1.3 - April 18, 2013 (8 KB)

Development Dependencies:

Authors:

  • Kirillov Alexander

Owners:

E12c872b9ba9909b6645c0e855fcba28

Total downloads 1,565

For this version 985

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'yandex-metrica-rails', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install yandex-metrica-rails = Copy to clipboard Copied!

Links: