RubyGems Navigation menu

yandex-pdd 0.0.5

pdd.yandex.ru api gem from https://github.com/dctabuyz/Yandex-API-PDD.ruby

Gemfile
          gem 'yandex-pdd', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install yandex-pdd -v 0.0.5
  
  
  
  
  
  
  

Total downloads 4,447

For this version 857

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - March 8, 2012 (6.5 KB)
  2. 0.0.5 - March 8, 2012 (6.5 KB)
  3. 0.0.4 - March 8, 2012 (6.5 KB)
  4. 0.0.3 - March 8, 2012 (3.5 KB)
  5. 0.0.2 - March 8, 2012 (3.5 KB)

Runtime Dependencies: