RubyGems Navigation menu

yandex_captcha 0.4.3.7

Ruby wrapper for Yandex.Cleanweb

Gemfile
          gem 'yandex_captcha', '~> 0.4.3.7'
  
  
  
  
  
  
  

install
          gem install yandex_captcha
  
  
  
  
  
  
  

Authors:

  • Alexander Merkulov, Kir Shatrov

Owners:

Total downloads 2,130

For this version 252

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.3.7 - June 6, 2014 (25.5 KB)
  2. 0.4.3.6 - June 5, 2014 (25.5 KB)
  3. 0.4.3.5 - June 5, 2014 (25.5 KB)
  4. 0.4.3.4 - June 5, 2014 (24.5 KB)
  5. 0.4.3.3 - June 5, 2014 (24.5 KB)
Show all versions (10 total)

Runtime Dependencies: