RubyGems Navigation menu

yandex_disk 1.1.3

An easy-to-use client library for Yandex Disk API written in pure ruby.

Versions:

  1. 1.1.3 - April 10, 2014 (10 KB)
  2. 1.1.2 - November 11, 2013 (9.5 KB)
  3. 1.1.1 - November 1, 2013 (9.5 KB)
  4. 1.0.0 - October 28, 2013 (687 KB)
Show all versions (5 total)

Authors:

  • Boris Murga

Owners:

Aef9bc4e699c27bba2b356ab5816d0e0

Total downloads 1,613

For this version 307

Show all versions (5 total)

Required Ruby Version: >= 1.9.3

Licenses:

MIT

Gemfile:
gem 'yandex_disk', '~> 1.1.3' = Copy to clipboard Copied!

install:
gem install yandex_disk = Copy to clipboard Copied!

Links: