RubyGems Navigation menu

yandex_speller 1.0.0

A simple gem that allows to use the yandex speller service in Ruby

Gemfile
          gem 'yandex_speller', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install yandex_speller
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 217

For this version 217

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - July 12, 2014 (4 KB)