RubyGems Navigation menu

yanluowang 0.0.1

A gem validating JSON given instructions on types an content of each key.

Gemfile
          gem 'yanluowang', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yanluowang
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 197

For this version 197

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - July 16, 2014 (3.5 KB)