RubyGems Navigation menu

yaps 0.1.0

Yet another publish subscribe gem

Gemfile
          gem 'yaps', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install yaps
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 817

For this version 290

Required Ruby Version: >= 2.0.0

Links:

Versions:

  1. 0.1.0 - April 12, 2014 (9 KB)
  2. 0.0.2 - April 12, 2014 (9 KB)
  3. 0.0.1 - April 9, 2014 (8.5 KB)