RubyGems Navigation menu

yard-dm 0.1.1

Once yard-dm is installed, YARD will automatically load the plugin when ever the `yardoc` utility is ran on a project.

Versions:

  1. 0.1.1 - February 18, 2010 (9 KB)
  2. 0.1.0 - January 13, 2010 (10 KB)

Development Dependencies:

Authors:

  • Postmodern

Owners:

66f5d5b64b951b3eeb8b6c34fcb69237

Total downloads 7,553

For this version 6,110

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yard-dm', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install yard-dm = Copy to clipboard Copied!

Links: