RubyGems Navigation menu

yard-mongoid 0.0.3

Once yard-mongoid is installed, YARD will automatically load the plugin when ever the `yard doc` utility is ran on a project.

Gemfile
          gem 'yard-mongoid', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install yard-mongoid
  
  
  
  
  
  
  

Total downloads 4,056

For this version 2,263

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 8, 2013 (7 KB)
  2. 0.0.3.pre - March 7, 2013 (6.5 KB)
  3. 0.0.2 - October 7, 2010 (5.5 KB)

Runtime Dependencies: