RubyGems Navigation menu

yasc 0.0.1

Yet another spelling checker

Gemfile
          gem 'yasc', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install yasc
  
  
  
  
  
  
  

Authors:

  • Yu Zhang

Owners:

Total downloads 957

For this version 957

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 13, 2012 (2.28 MB)