RubyGems Navigation menu

yayimdbs 0.2.7

A simple imdb scraper built on Nokogiri for ruby 1.9+

Versions:

  1. 0.2.7 - November 13, 2011 (7.5 KB)
  2. 0.2.6 - August 28, 2011 (7.5 KB)
  3. 0.2.5 - August 28, 2011 (7.5 KB)
  4. 0.2.4 - August 1, 2011 (7.5 KB)
  5. 0.2.3 - July 27, 2011 (7 KB)
Show all versions (19 total)

Development Dependencies:

Authors:

  • Sam Cavenagh

Owners:

38ccf5c974f9f05918d4af50f06b96c6

Total downloads 23,335

For this version 1,363

Show all versions (19 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'yayimdbs', '~> 0.2.7' = Copy to clipboard Copied!

install:
gem install yayimdbs = Copy to clipboard Copied!

Links: