RubyGems Navigation menu

ydim 1.0.0

ywesee distributed invoice manager, Ruby

Gemfile
          gem 'ydim', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install ydim
  
  
  
  
  
  
  

Total downloads 1,985

For this version 1,985

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - December 19, 2010 (35 KB)

Development Dependencies: