RubyGems Navigation menu

yeastymobs-machinist_mongomapper 0.9.3

Machinist adapter for MongoMapper

Versions:

  1. 0.9.3 - September 24, 2009 (6.5 KB)
  2. 0.9.2 - July 29, 2009 (6.5 KB)
  3. 0.9.1 - July 29, 2009 (5.5 KB)

Authors:

  • Nicolas Mérouze, Vincent Hellot, Mathieu Fosse

Total downloads 645

For this version 229

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'yeastymobs-machinist_mongomapper', '~> 0.9.3' = Copy to clipboard Copied!

install:
gem install yeastymobs-machinist_mongomapper = Copy to clipboard Copied!

Links: