RubyGems Navigation menu

yeastymobs-remarkable_mongomapper 0.1.1

MongoMapper Remarkable Matchers

Gemfile
          gem 'yeastymobs-remarkable_mongomapper', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install yeastymobs-remarkable_mongomapper
  
  
  
  
  
  
  

Authors:

  • Nicolas Mérouze, Vincent Hellot, Mathieu Fosse

Total downloads 584

For this version 206

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - July 31, 2009 (13.5 KB)
  2. 0.1.0 - July 29, 2009 (10 KB)
  3. 0.0.1 - July 28, 2009 (6.5 KB)