RubyGems Navigation menu

yell-adapters-fluentd 1.0.1

Fluentd adapter for Yell

Gemfile
          gem 'yell-adapters-fluentd', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install yell-adapters-fluentd
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 10,140

For this version 9,777

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - January 3, 2014 (8 KB)
  2. 1.0.0 - January 3, 2014 (7.5 KB)