RubyGems Navigation menu

yell-adapters-gelf 0.11.0

Graylog2 adapter for Yell

Gemfile
          gem 'yell-adapters-gelf', '~> 0.11.0'
  
  
  
  
  
  
  

install
          gem install yell-adapters-gelf -v 0.11.0
  
  
  
  
  
  
  

Total downloads 25,977

For this version 903

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1 - July 25, 2014 (9.5 KB)
  2. 2.0.0 - November 28, 2013 (9.5 KB)
  3. 1.2.0 - November 28, 2012 (8.5 KB)
  4. 1.1.0 - October 3, 2012 (8.5 KB)
  5. 0.13.4 - September 14, 2012 (8.5 KB)
Show all versions (15 total)

Runtime Dependencies: