RubyGems Navigation menu

yelp 2.0.4

Provides easy way to interact with the Yelp API in any kind of application

Gemfile
          gem 'yelp', '~> 2.0.4'
  
  
  
  
  
  
  

install
          gem install yelp
  
  
  
  
  
  
  

Authors:

  • Tomer Elmalem, Justin Cunningham, Yelp

Owners:

Licenses:

  • MIT

Total downloads 12,110

For this version 535

Show all versions (9 total)

Required Ruby Version: >= 1.9.2

Links: