RubyGems Navigation menu

yelpme 0.0.2

Yelpme is used to utilize Yelp's API from the command line using the already existing yelp2 gem.

Gemfile
          gem 'yelpme', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install yelpme -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,347

For this version 1,067

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - October 4, 2011 (5.5 KB)
  2. 0.0.4 - September 17, 2011 (5.5 KB)
  3. 0.0.2 - September 13, 2011 (5 KB)
  4. 0.0.1 - September 13, 2011 (5 KB)

Runtime Dependencies: