RubyGems Navigation menu

yep_searchable 0.0.4

Lib for search using ActiveRecord and ActiveResource

Gemfile
          gem 'yep_searchable', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yep_searchable -v 0.0.4
  
  
  
  
  
  
  

Total downloads 2,919

For this version 574

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - May 21, 2013 (9.5 KB)
  2. 0.0.5 - April 24, 2013 (8.5 KB)
  3. 0.0.4 - April 1, 2013 (8.5 KB)
  4. 0.0.3 - April 1, 2013 (8.5 KB)
  5. 0.0.2 - January 18, 2013 (8.5 KB)

Runtime Dependencies: