RubyGems Navigation menu

yesman 0.0.4

CLI for quick creation of C++ projects using GTest

Gemfile
          gem 'yesman', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install yesman -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Jason Madsen

Owners:

Total downloads 2,987

For this version 760

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 8, 2013 (11.5 KB)
  2. 0.0.4 - November 27, 2012 (10.5 KB)
  3. 0.0.3 - November 26, 2012 (10 KB)
  4. 0.0.2 - November 22, 2012 (7.5 KB)

Runtime Dependencies: