RubyGems Navigation menu

yinxiangma 0.0.3

This plugin adds helpers for the YinXiangMa CAPTCHA API

Gemfile
          gem 'yinxiangma', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install yinxiangma
  
  
  
  
  
  
  

Total downloads 1,107

For this version 1,107

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - January 5, 2012 (8 KB)

Development Dependencies: