RubyGems Navigation menu

ymaps 0.0.9

Different helpers for generating YMapsML, using YMaps widgets and geocoding via Yandex.Maps

Gemfile
          gem 'ymaps', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install ymaps
  
  
  
  
  
  
  

Total downloads 8,032

For this version 582

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - June 6, 2013 (11.5 KB)
  2. 0.0.8 - September 19, 2011 (10.5 KB)
  3. 0.0.7 - September 13, 2011 (10.5 KB)
  4. 0.0.4 - May 8, 2011 (10.5 KB)
  5. 0.0.3 - January 26, 2011 (10.5 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: