RubyGems Navigation menu

yogo-support 0.1.1

Supporting extensions for yogo libraries.

Gemfile
          gem 'yogo-support', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install yogo-support
  
  
  
  
  
  
  

Total downloads 2,750

For this version 1,477

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 16, 2010 (7 KB)
  2. 0.1.0 - September 8, 2010 (7 KB)